回复方式:   回复条数 
间隔时间: 分钟
日期限制:

卡车小伙

Rank: 1

帖子
4
精华
0
卡路里
1 卡
注册时间
2018-3-12
 楼主| 发表于 2019-5-14 12:45 | 显示全部楼层 | 来自 卡车之家Android客户端
一年的解放j6p420马力,服务站再包,免费换的尿素泵,消音器,尿素喷嘴,还有那个电子板,都换了,加的石化尿素液,总是喷嘴结晶然后故障灯亮,马上没劲,现在跑车五六百公里就自己卸喷嘴用开水烫,老司机们怎么办啊!脑袋疼,跟尿素有关系么
0人参与
查看更多

回复 | 使用道具 举报

卡车小伙

Rank: 1

帖子
4
精华
0
卡路里
1 卡
注册时间
2018-3-12
发表于 2019-5-14 15:59 | 显示全部楼层 | 来自 卡车之家Android客户端
怎么没人回

回复 | 使用道具 举报

副班司机

Rank: 4

帖子
367
精华
0
卡路里
544 卡
注册时间
2017-6-5
发表于 2019-5-14 16:24 | 显示全部楼层 | 来自 卡车之家Android客户端
继续烫

回复 | 使用道具 举报 回复(1)

卡车学徒

Rank: 3Rank: 3

帖子
214
精华
0
卡路里
269 卡
注册时间
2014-12-1
居住地
江苏 宿迁市 沭阳县
发表于 2019-5-14 17:07 | 显示全部楼层 | 卡车之家iPhone客户端
我的办法是加纯净水。你可以试试。大桶的纯净水兑一桶 应该可以

回复 | 使用道具 举报 回复(1)

初级学徒

帖子
3609
精华
0
卡路里
659 卡
注册时间
2014-6-29
居住地
河南 周口市 扶沟县
发表于 2019-5-15 02:42 | 显示全部楼层 | 来自 卡车之家Android客户端
兑水

回复 | 使用道具 举报

卡车学徒

Rank: 3Rank: 3

帖子
245
精华
0
卡路里
18 卡
注册时间
2015-7-12
居住地
安徽 亳州市 蒙城县
发表于 2019-5-15 06:33 | 显示全部楼层 | 来自 卡车之家Android客户端
一半纯净水,一半尿素就行了。

回复 | 使用道具 举报

卡车学徒

Rank: 3Rank: 3

帖子
124
精华
0
卡路里
51 卡
注册时间
2013-10-23
居住地
浙江 湖州市 吴兴区
发表于 2019-5-15 12:19 | 显示全部楼层 | 来自 卡车之家Android客户端
加点差的尿素液不知道对不对

回复 | 使用道具 举报 回复(1)

卡车助手

Rank: 2

帖子
79
精华
0
卡路里
68 卡
注册时间
2018-2-22
发表于 2019-5-17 16:07 | 显示全部楼层 | 来自 卡车之家Android客户端
兄弟,加点纯净水对着就好了!石化的容易堵,我用广州的尿素100三个,那个稀,不堵,我一用石化的就堵。

回复 | 使用道具 举报

卡车小伙

Rank: 1

帖子
3
精华
0
卡路里
15 卡
注册时间
2018-1-17
发表于 2019-5-20 08:15 | 显示全部楼层 | 来自 卡车之家Android客户端
不要加石化的纯度太高,容易结晶加点一般的尿素试试。

回复 | 使用道具 举报

卡车学徒

Rank: 3Rank: 3

帖子
99
精华
0
卡路里
257 卡
注册时间
2017-7-6
居住地
广东 阳江市 江城区
发表于 2019-5-22 01:09 | 显示全部楼层 | 卡车之家iPhone客户端
尿素加回流故障了

回复 | 使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册
分享到 意见反馈 返回顶部