卡车小伙

Rank: 1

帖子
7
精华
0
卡路里
11 卡
注册时间
2015-11-22
 楼主| 发表于 2018-5-27 10:52 | 显示全部楼层 | 来自 卡车之家Android客户端
才买个多月的车,前天才做完首保,今早在高速突然显示SVS报警,加油无力,油耗猛增,到4S来问,告知没事,拆电瓶消故障,居然也不拿电脑检测一下原因,当时就打电话给市内4S问,那边告知系统问题,要升级,直接无语,摆下态度,如果是这样处理问题,还要售后干嘛!不然我直接找厂家问,有办法对付这类保内忽悠,保外杀黑的手段,真心希望国家电器三包法也学学人家汽车类的,那样我们电器售后就好做多了。

回复 | 使用道具 举报

重卡司机

Rank: 6Rank: 6

帖子
3067
精华
0
卡路里
2889 卡
注册时间
2015-12-22
居住地
山东 烟台市 芝罘区
发表于 2018-5-27 14:08 | 显示全部楼层 | 来自 卡车之家Android客户端
如果车是从厂家开过来的,建议更换柴滤,排净油路空气。

回复 | 使用道具 举报 回复(1)

卡车学徒

Rank: 3Rank: 3

帖子
101
精华
0
卡路里
0 卡
注册时间
2014-9-24
居住地
广东 佛山市 禅城区
发表于 2018-5-27 17:11 | 显示全部楼层 | 来自 卡车之家Android客户端
加尿素,加油,就可以了

回复 | 使用道具 举报 回复(1)

卡车助手

Rank: 2

帖子
96
精华
0
卡路里
201 卡
注册时间
2018-3-19
发表于 2018-5-28 06:30 | 显示全部楼层 | 来自 卡车之家Android客户端
正常,国五车都这样。可以先停车,再打火试试,让系统重新自检一遍。

回复 | 使用道具 举报 回复(1)

卡车助手

Rank: 2

帖子
26
精华
0
卡路里
1 卡
注册时间
2017-10-18
发表于 2018-5-28 12:24 | 显示全部楼层 | 卡车之家iPhone客户端
我车也出现过几次SVS停路边过几分钟再启动就消失了

回复 | 使用道具 举报 回复(1)

卡车司机

Rank: 5Rank: 5

帖子
872
精华
0
卡路里
51 卡
注册时间
2010-12-1
居住地
河北 唐山市 遵化市
发表于 2018-6-1 09:20 | 显示全部楼层 | 来自 卡车之家Android客户端
我的原来svs灯也亮过三次  熄火之后就消失   有次用电脑测报的是超三消了   之后就没亮过   发动机灯没有亮    你的问题有点严重啊

回复 | 使用道具 举报

卡车助手

Rank: 2

帖子
12
精华
0
卡路里
23 卡
注册时间
2016-1-2
发表于 2018-6-3 00:33 | 显示全部楼层 | 卡车之家iPhone客户端
我的也是升级了ECU,升级完跑一百噪音大了!

回复 | 使用道具 举报 回复(1)

卡车学徒

Rank: 3Rank: 3

帖子
101
精华
0
卡路里
0 卡
注册时间
2014-9-24
居住地
广东 佛山市 禅城区
发表于 2018-6-4 15:45 | 显示全部楼层 | 来自 卡车之家Android客户端
加油加尿素就可以了,我的新车第一天就这样

回复 | 使用道具 举报

初级用户

帖子
12
精华
0
卡路里
0 卡
注册时间
2017-12-7
发表于 2018-6-9 23:36 | 显示全部楼层 | 来自 卡车之家Android客户端
如果车是从厂家开过来的,建议更换柴滤,排净油路空气。

回复 | 使用道具 举报

初级用户

帖子
14
精华
0
卡路里
8 卡
注册时间
2018-6-3
发表于 2018-6-10 04:28 | 显示全部楼层 | 来自 卡车之家Android客户端
我车也出现过几次SVS停路边过几分钟再启动就消失了

回复 | 使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册
卡车之家商城正品配件推荐
  • 1000滤芯
  • R600T
  • 座椅
  • 1000总成纪念版
  • 干燥罐
分享到 意见反馈 返回顶部